<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Zeitzeugin Esther Bejarano: Mit Musik hat sie das KZ überlebt
- Der Krieg und ich - Sendungen - SWR Kindernetz

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="DcCgbIVyO-rFeBzleluzeqQj9QwiPzxp-Pk2y8_AbTI">
<meta name="msapplication-config" content="/assets/kindernetz/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="kindernetz.de">
<meta name="application-name" content="kindernetz.de">
<meta property="fb:pages" content="276351652437097">
<meta property="article:publisher" content="https://www.facebook.com/landesschauwetterreporter">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@swr.de">
<meta name="twitter:site" content="@swr.de">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<meta name="theme-color" content="#ffffff">
<link rel="apple-touch-icon" href="/assets/kindernetz/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/kindernetz/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/kindernetz/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/kindernetz/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/kindernetz/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/kindernetz/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/kindernetz/favicon.ico" type="image/x-icon">


<meta name="bingbot" content="max-image-preview:large,">
<meta name="googlebot" content="max-image-preview:large,">
<meta name="last-modified" content="2019-07-18T10:10:00+02:00">
<meta name="date" content="2021-07-10T12:22:29+02:00">
<meta name="description" content="Esther Bejarano überlebt als junge Frau das KZ Auschwitz-Birkenau, weil sie ein Instrument spielen kann. Am 10. Juli 2021 ist sie gestorben.">
<meta name="product-image" content="https://www.kindernetz.de/sendungen/der-krieg-und-ich/1625911454318,bejarano-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Interview: So überlebte sie das KZ">
<meta property="og:description" content="Esther Bejarano überlebte als junge Frau das KZ Auschwitz-Birkenau, weil sie ein Instrument spielen konnte.">
<meta property="og:type" content="video.other">
<meta property="og:image" content="https://www.kindernetz.de/sendungen/der-krieg-und-ich/1625911454318,bejarano-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.kindernetz.de/sendungen/der-krieg-und-ich/esther-bejarano-wie-sie-das-konzentrationslager-ueberlebt-hat-102.html">
<meta property="og:video" content="https://pdodswr-a.akamaihd.net/kindernetz/der-krieg-und-ich/1136919.xl.mp4">
<meta property="og:video:secure_url" content="https://pdodswr-a.akamaihd.net/kindernetz/der-krieg-und-ich/1136919.xl.mp4">
<meta property="og:video:url" content="https://pdodswr-a.akamaihd.net/kindernetz/der-krieg-und-ich/1136919.xl.mp4">
<meta property="og:video:type" content="video/x-mp4">
<meta property="og:video:height" content="720">
<meta property="og:video:width" content="1280">
<meta name="twitter:image" content="https://www.kindernetz.de/sendungen/der-krieg-und-ich/1625911454318,bejarano-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="Esther Bejarano überlebte als junge Frau das KZ Auschwitz-Birkenau, weil sie ein Instrument spielen konnte.">
<meta name="twitter:title" content="Interview: So überlebte sie das KZ">
<meta name="twitter:card" content="player">
<meta name="twitter:player" content="https://www.kindernetz.de/~embed/sendungen/der-krieg-und-ich/esther-bejarano-wie-sie-das-konzentrationslager-ueberlebt-hat-102.html">
<meta name="twitter:player:width" content="1280">
<meta name="twitter:player:height" content="720">
<meta name="twitter:player:stream" content="https://pdodswr-a.akamaihd.net/kindernetz/der-krieg-und-ich/1136919.xl.mp4">
<meta name="twitter:player:stream:content_type" content="video/x-mp4">
<meta name="robots" content=",max-image-preview:large">
<meta name="keywords" content="Esther Bejarana ist tot,Esther Bejarano gestorben,Zeitzeug*innen,Zeitzeugin,Esther Bejarano,Jüdin,Holocaust,Judenverfolgung,Konzentrationslager,KZ,KZ Auschwitz,Auschwitz,Auschwitz-Birkenau,Musik,Orchester,Folge 8,Eva-Maria Federhenn,Eva aus der Tschechischen Republik">
<meta name="image_src" content="https://www.kindernetz.de/sendungen/der-krieg-und-ich/1625911454318,bejarano-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Zeitzeuge">
<meta name="image_copyright" content="SWR, dpa">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="itemtypeId" content="video">
<meta name="topline" content="Esther Bejarano am 10. Juli verstorben">
<meta name="rubric" content="knet-derkriegundich">

<link rel="canonical" href="https://www.kindernetz.de/sendungen/der-krieg-und-ich/esther-bejarano-wie-sie-das-konzentrationslager-ueberlebt-hat-102.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.kindernetz.de/~atom/sendungen/der-krieg-und-ich/esther-bejarano-wie-sie-das-konzentrationslager-ueberlebt-hat-102.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.kindernetz.de/~rss/sendungen/der-krieg-und-ich/esther-bejarano-wie-sie-das-konzentrationslager-ueberlebt-hat-102.xml" media="all" />
<style type="text/css">
img:not([src]){visibility:hidden;min-height:1px;min-width:1px}.image img[data-spy=lazyload].error,.image img[data-spy=lazyload].loaded,.image img[data-spy=lazyload].loading,.image img[data-spy=lazyload]:not(.loaded),.teaser header .image{overflow:hidden}
</style>
<style type="text/css">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</style>
<link type="text/css" rel="stylesheet" href="/assets/css/common.min.css?f794717fa6788aea85a7b7969c823e70"/>
<link type="text/css" rel="stylesheet" href="/assets/css/kindernetz.min.css?ce535038aa83848c40d18ec60b5132c7"/>

<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common.min.js?4fa4a770a45d5e1d28d372c6762101bb" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/kindernetz.min.js?f174b03ac41e8aca8326e9b399df5edc" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'kindernetz.de';
_sf_async_config.topStorageDomain = 'kindernetz.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>

</head>
<body class=" rubrik-knet-derkriegundich">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-27229616-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "kindernetz.de";
var api_key = "UA-27229616-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore" data-nosnippet>
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore" data-nosnippet>
<div class="header">
<div class="header-main-navi navbar">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
</button>
<a href="/index.html" class="navbar-brand"></a>
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.kindernetz.de">
<button class="btn btn-search" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.kindernetz.de/kindernetz-suche-100.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.kindernetz.de/kindernetz-suche-100.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-search"><span class="sr-only">Suchen</span>
</button>
</form>
</div>
</div>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<ul id="nav-main" class="nav navbar-nav" role="presentation">
<li class="search menu-search">
<div class="dropdown dropdown-search" id="[headsearch-@ID]" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="https://www.kindernetz.de">
<button class="btn btn-search" type="button" id="[header-search-@ID]" data-toggle="dropdown" aria-haspopup="true"
aria-expanded="true">
<span aria-hidden="true" class="icon-suche"></span><span class="sr-only">Suchen</span>
</button>
<div class="header-search-form dropdown-menu" aria-labelledby="header-search">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.kindernetz.de/kindernetz-suche-100.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.kindernetz.de/kindernetz-suche-100.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-search"><span class="sr-only">Suchen</span>
</button>
</form>
</div>
</div>
</li>
<li class="rubrik-knet-global" tabindex="-1" role="button" id="home-102" >
<a href="/index.html" data-clickzone="{'chapter1':'SWR Kindernetz','name':'Startseite_SWR_Kindernetz','customObject':{'11':'20201113170659','1':'DESWR/BADN0_WEB_kindernetz_home-102','12':'keiner Redaktion zugeordnet','2':'Übersichtsseite','3':'Startseite_SWR_Kindernetz','5':'kindernetz.de','6':'Nein','7':'Nein','8':'29','10':'https://www.kindernetz.de/index.html'},'type':'navigation','level2':'29'}" role="menuitem">
<span itemprop="name">SWR Kindernetz</span>
</a>
</li>
<li class="rubrik-knet-global" tabindex="-1" role="button" id="uebersicht-110" >
<a href="/sendungen/index.html" data-clickzone="{'chapter1':'Sendungen','name':'Sendungen','customObject':{'11':'20201113170708','1':'DESWR/BADN0_WEB_kindernetz_uebersicht-110','12':'keiner Redaktion zugeordnet','2':'Übersichtsseite','3':'Sendungen','5':'kindernetz.de','6':'Nein','7':'Nein','8':'29','10':'https://www.kindernetz.de/sendungen/index.html'},'type':'navigation','level2':'29'}" role="menuitem">
<span itemprop="name">Sendungen</span>
</a>
</li>
<li class="rubrik-knet-global" tabindex="-1" role="button" id="startseite-wissen-100" >
<a href="/wissen/index.html" data-clickzone="{'chapter1':'Wissen','name':'Wissen','customObject':{'11':'20201109121242','1':'DESWR/BADN0_WEB_kindernetz_startseite-wissen-100','12':'keiner Redaktion zugeordnet','2':'Übersichtsseite','3':'Wissen','5':'kindernetz.de','6':'Nein','7':'Nein','8':'29','10':'https://www.kindernetz.de/wissen/index.html'},'type':'navigation','level2':'29'}" role="menuitem">
<span itemprop="name">Wissen</span>
</a>
</li>
<li class="social-media">
</li>
</ul>
</div>
</div>
</div>
</div>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-knet-derkriegundich" id="video" itemscope itemtype="http://schema.org/VideoObject">
<div class="container" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1" />
<a href="/sendungen/der-krieg-und-ich/index.html" data-clickzone="{'chapter2':'Der Krieg und ich','chapter1':'Sendungen','name':'Der_Krieg_und_ich','customObject':{'11':'20200417173446','1':'DESWR/BADN0_WEB_kindernetz_startseite-176','12':'keiner Redaktion zugeordnet','2':'Übersichtsseite','3':'Der_Krieg_und_ich','5':'kindernetz.de','6':'Nein','7':'Nein','8':'29','10':'https://www.kindernetz.de/sendungen/der-krieg-und-ich/index.html'},'type':'navigation','level2':'29'}" role="menuitem" itemprop="item">
<span itemprop="name">
Der Krieg und ich
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.kindernetz.de/sendungen/der-krieg-und-ich/esther-bejarano-wie-sie-das-konzentrationslager-ueberlebt-hat-102.html">
<meta itemprop="description" content="Esther Bejarano überlebte als junge Frau das KZ Auschwitz-Birkenau, weil sie ein Instrument spielen konnte. ">
<span itemprop="image" itemid="bejarano-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.kindernetz.de/sendungen/der-krieg-und-ich/1625911454318,bejarano-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,dpa">
</span>
<meta itemprop="description" content="Zeitzeuge">
</span>
<meta itemprop="datePublished" content="2021-07-10T12:22:29+02:00">
<meta itemprop="dateModified" content="2019-07-18T10:10:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/kindernetz/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="SWR">
</span>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="hgroup">
<p class="topline">
Zeitzeugin
</p>
<h1 itemprop="headline">So überlebte sie das KZ</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-07-18T10:10:00">
<span class="date">18.7.2019</span
><span class="time">, 10:10 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
SWR
<meta itemprop="name" content="SWR">
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<p class="lead">Esther Bejarano ist am 10. Juli 2021 gestorben. Sie war eine der wenigen, die noch vom KZ Auschwitz-Birkenau erzählen konnte. Sie hatte überlebt, weil sie im Mädchenorchester spielte. Im Gespräch mit Smilla erzählt sie ihre Geschichte. </p>
<figure id="video-2d00c125-c67d-42a4-9be8-c7f60ca3f0c1" class="asset asset-video video-16by9" itemid="video-2d00c125-c67d-42a4-9be8-c7f60ca3f0c1" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Interview: So überlebte sie das KZ">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR">
</span>
<meta itemprop="caption description" content="Esther Bejarano überlebte als junge Frau das KZ Auschwitz-Birkenau, weil sie ein Instrument spielen konnte. ">
<meta itemprop="uploadDate" content="2019-07-18T10:10:00+02:00">
<link itemprop="thumbnailUrl" href="/sendungen/der-krieg-und-ich/1625911454318,bejarano-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="bejarano-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.kindernetz.de/sendungen/der-krieg-und-ich/1625911454318,bejarano-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,dpa">
</span>
<meta itemprop="description" content="Zeitzeuge">
</span>
<meta itemprop="duration" content="PT19M1S">
<meta itemprop="encodingFormat" content="MP4">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/kindernetz/der-krieg-und-ich/1136919.l.mp4"/>
<link itemprop="url" href="https://www.kindernetz.de/sendungen/der-krieg-und-ich/esther-bejarano-wie-sie-das-konzentrationslager-ueberlebt-hat-102.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
</span>
<link itemprop="mainEntityOfPage" href="//www.kindernetz.de"/>
<link itemprop="embedUrl" href="https://www.kindernetz.de/~embed/sendungen/der-krieg-und-ich/esther-bejarano-wie-sie-das-konzentrationslager-ueberlebt-hat-102.html"/>
<div class="video-player">
<div data-cridid="crid://swr.de/aex/o1136919" id="player-2d00c125-c67d-42a4-9be8-c7f60ca3f0c1" data-spy="mediaplayer" data-dvr="false" data-tracking-agf="{&#034;appId&#034;:&#034;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&#034;,&#034;clipData&#034;:{&#034;assetid&#034;:&#034;1136919&#034;,&#034;type&#034;:&#034;content&#034;,&#034;program&#034;:&#034;Der Krieg und ich&#034;,&#034;title&#034;:&#034;KiKA_Der Krieg und ich_Interview: So überlebte sie das KZ&#034;,&#034;length&#034;:&#034;1141&#034;,&#034;livestream&#034;:&#034;N&#034;,&#034;nol_c0&#034;:&#034;p0,0&#034;,&#034;nol_c2&#034;:&#034;p2,Y&#034;,&#034;nol_c5&#034;:&#034;p5,https://www.kindernetz.de/sendungen/der-krieg-und-ich/esther-bejarano-wie-sie-das-konzentrationslager-ueberlebt-hat-102.html&#034;,&#034;nol_c7&#034;:&#034;p7,crid://swr.de/aex/o1136919&#034;,&#034;nol_c8&#034;:&#034;p8,1141&#034;,&#034;nol_c9&#034;:&#034;p9,Der Krieg und ich_Interview: So überlebte sie das KZ&#034;,&#034;nol_c10&#034;:&#034;p10,KiKA&#034;,&#034;nol_c12&#034;:&#034;p12,Content&#034;,&#034;nol_c14&#034;:&#034;p14,&#034;,&#034;nol_c16&#034;:&#034;p16,&#034;,&#034;nol_c18&#034;:&#034;p18,N&#034;}}" data-duration="1141" data-media-Id="ORDERINFOID:1136919" data-embeddable="true">
<video controls data-poster="/sendungen/der-krieg-und-ich/1625911454318,bejarano-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/kindernetz/der-krieg-und-ich/1136919,.s,.sm,.m,.ml,.l,.xl,.mp4.csmil/master.m3u8" type="video/x-mp4" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/kindernetz/der-krieg-und-ich/1136919.l.mp4" type="video/x-mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/kindernetz/der-krieg-und-ich/1136919.xl.mp4" type="video/x-mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/kindernetz/der-krieg-und-ich/1136919.ml.mp4" type="video/x-mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/kindernetz/der-krieg-und-ich/1136919.s.mp4" type="video/x-mp4" data-quality="0">
</video>
</div>
</div>
</figure>
<div class="bodytext" itemprop="articleBody">
<p class="block-link">
<a href="/sendungen/der-krieg-und-ich/zeitzeugen-100.html" class="inline-link">
mehr Zeitzeug*innen-Interviews
</a>
</p>
<h2>Zwangsarbeit im Konzentrationslager</h2>
<aside class="panel linkliste">
<div class="panel-body linkliste-content">
<ul>
<li>
<a href="/sendungen/der-krieg-und-ich/was-war-ein-konzentrationslager-102.html" data-clickzone="{'chapter2':'Der Krieg und ich','chapter1':'Sendungen','name':'Was_war_ein_Konzentrationslager','customObject':{'11':'20200326115549','1':'DESWR/BADN0_WEB_kindernetz_was-war-ein-konzentrationslager-102','12':'keiner Redaktion zugeordnet','2':'seite','3':'Was_war_ein_Konzentrationslager','5':'kindernetz.de','6':'Nein','7':'Nein','8':'29','10':'https://www.kindernetz.de/sendungen/der-krieg-und-ich/was-war-ein-konzentrationslager-102.html'},'level2':'29'}" data-tracking="{'generalPlacement':'[0]','campaignId':'[SWR3206053139]','creation':'[Was_war_ein_Konzentrationslager]','url':'[https://www.kindernetz.de/sendungen/der-krieg-und-ich/was-war-ein-konzentrationslager-102.html]'}">
Konzentrationslager: Was war ein Konzentrationslager?
</a>
</li>
</ul>
</div>
</aside>
<p>Den ganzen Tag lang Steine schleppen - Esther Bejarano erzählt Smilla von der Zwangsarbeit im KZ Auschwitz-Birkenau.</p>
<figure id="video-f3c99a6a-0d24-488b-b160-b7260c5f58a0" class="asset asset-video video-16by9" itemid="video-f3c99a6a-0d24-488b-b160-b7260c5f58a0" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Ausschnitt: Esther Bejarano über Zwangsarbeit im KZ">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Interviewerin: Smilla / Redaktion: Lene Neckel, Jenny Weber-Reiß">
</span>
<meta itemprop="caption description" content="Den ganzen Tag lang Steine schleppen - Esther Bejarano erzählt Smilla von der Zwangsarbeit im KZ Auschwitz-Birkenau.">
<meta itemprop="uploadDate" content="2019-07-18T09:48:00+02:00">
<link itemprop="thumbnailUrl" href="/sendungen/der-krieg-und-ich/1603103062544,image-knet-3752~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.png">
<span itemprop="image" itemid="image-knet-3752" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.kindernetz.de/sendungen/der-krieg-und-ich/1603103062544,image-knet-3752~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.png">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Esther Bejarano">
</span>
<meta itemprop="duration" content="PT1M10S">
<meta itemprop="encodingFormat" content="MP4">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/kindernetz/der-krieg-und-ich/1136904.l.mp4"/>
<link itemprop="url" href="https://www.kindernetz.de/sendungen/der-krieg-und-ich/ausschnitt-esther-bejarano-ber-zwangsarbeit-im-kz-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
</span>
<link itemprop="mainEntityOfPage" href="//www.kindernetz.de"/>
<div class="video-player">
<div data-cridid="crid://swr.de/aex/o1136904" id="player-f3c99a6a-0d24-488b-b160-b7260c5f58a0" data-spy="mediaplayer" data-dvr="false" data-tracking-agf="{&#034;appId&#034;:&#034;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&#034;,&#034;clipData&#034;:{&#034;assetid&#034;:&#034;1136904&#034;,&#034;type&#034;:&#034;content&#034;,&#034;program&#034;:&#034;Der Krieg und ich&#034;,&#034;title&#034;:&#034;Ausschnitt: Esther Bejarano über Zwangsarbeit im KZ&#034;,&#034;length&#034;:&#034;70&#034;,&#034;livestream&#034;:&#034;N&#034;,&#034;nol_c0&#034;:&#034;p0,0&#034;,&#034;nol_c2&#034;:&#034;p2,Y&#034;,&#034;nol_c5&#034;:&#034;p5,https://www.kindernetz.de/sendungen/der-krieg-und-ich/ausschnitt-esther-bejarano-ber-zwangsarbeit-im-kz-100.html&#034;,&#034;nol_c7&#034;:&#034;p7,crid://swr.de/aex/o1136904&#034;,&#034;nol_c8&#034;:&#034;p8,70&#034;,&#034;nol_c9&#034;:&#034;p9,Ausschnitt: Esther Bejarano über Zwangsarbeit im KZ&#034;,&#034;nol_c10&#034;:&#034;p10,SWR Kindernetz&#034;,&#034;nol_c12&#034;:&#034;p12,Content&#034;,&#034;nol_c14&#034;:&#034;p14,&#034;,&#034;nol_c16&#034;:&#034;p16,&#034;,&#034;nol_c18&#034;:&#034;p18,N&#034;}}" data-duration="70" data-media-Id="ORDERINFOID:1136904">
<video controls data-poster="/sendungen/der-krieg-und-ich/1603103062544,image-knet-3752~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.png" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/kindernetz/der-krieg-und-ich/1136904,.s,.sm,.m,.ml,.l,.xl,.mp4.csmil/master.m3u8" type="video/x-mp4" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/kindernetz/der-krieg-und-ich/1136904.l.mp4" type="video/x-mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/kindernetz/der-krieg-und-ich/1136904.xl.mp4" type="video/x-mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/kindernetz/der-krieg-und-ich/1136904.ml.mp4" type="video/x-mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/kindernetz/der-krieg-und-ich/1136904.s.mp4" type="video/x-mp4" data-quality="0">
</video>
</div>
</div>
</figure>
</div>

</div>
<div class="container"> <div class="row">
<h2 class="section-headline">Mehr zum Thema</h2>
<div class="col-sm-12">
<div id="paginatedBlock5663299625639371361" class="">
<div class="row">
<div class="col-sm-4">
<article id="article-befreiung-auschwitz-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus rubrik-knet-derkriegundich teaser-16by9" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2476703448]","creation":"[Die_Befreiung_von_Auschwitz]","url":"[https://www.kindernetz.de/sendungen/der-krieg-und-ich/befreiung-auschwitz-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Der Krieg und ich","chapter1":"Sendungen","name":"Die_Befreiung_von_Auschwitz","customObject":{"11":"20200429095749","1":"DESWR/BADN0_WEB_kindernetz_befreiung-auschwitz-100","12":"keiner Redaktion zugeordnet","2":"Artikel","3":"Die_Befreiung_von_Auschwitz","5":"kindernetz.de","6":"Nein","7":"Nein","8":"29","10":"https://www.kindernetz.de/sendungen/der-krieg-und-ich/befreiung-auschwitz-100.html"},"level2":"29"}</script>
<header>
<div class="image">
<a href="/sendungen/der-krieg-und-ich/befreiung-auschwitz-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/sendungen/der-krieg-und-ich/1596283849771%2Ctor-auschwitz-arbeit-macht-frei-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/sendungen/der-krieg-und-ich/1596283849771%2Ctor-auschwitz-arbeit-macht-frei-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/sendungen/der-krieg-und-ich/1596283849771,tor-auschwitz-arbeit-macht-frei-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Das Lagertor von Auschwitz mit der Aufschrift &#034;Arbeit macht frei&#034;. (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/sendungen/der-krieg-und-ich/befreiung-auschwitz-100.html" class="teasertracking clickzone">
<span class="topline">Konzentrationslager</span>
<span itemprop="headline">Die Befreiung von Auschwitz</span>
</a>
</h2>
</header>
<a href="/sendungen/der-krieg-und-ich/befreiung-auschwitz-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Am 27. Januar 1945 wurde das KZ Auschwitz befreit. Heute wird an diesem Tag den Opfern des Nationalsozialismus gedacht.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-4">
<article id="video-zeitzeuge-josef-koenigsberg-ueberlebte-dank-helfern-das-kz-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-asterus rubrik-knet-derkriegundich teaser-16by9" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR747467878]","creation":"[Josef_Königsberg_-_So_hat_er_das_KZ_überlebt_]","url":"[https://www.kindernetz.de/sendungen/der-krieg-und-ich/zeitzeuge-josef-koenigsberg-ueberlebte-dank-helfern-das-kz-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Der Krieg und ich","chapter1":"Sendungen","name":"Josef_Königsberg_-_So_hat_er_das_KZ_überlebt_","customObject":{"11":"20200326102730","1":"DESWR/BADN0_WEB_kindernetz_zeitzeuge-josef-koenigsberg-ueberlebte-dank-helfern-das-kz-100","12":"keiner Redaktion zugeordnet","2":"seite","3":"Josef_Königsberg_-_So_hat_er_das_KZ_überlebt_","5":"kindernetz.de","6":"Nein","7":"Nein","8":"29","10":"https://www.kindernetz.de/sendungen/der-krieg-und-ich/zeitzeuge-josef-koenigsberg-ueberlebte-dank-helfern-das-kz-100.html"},"level2":"29"}</script>
<header>
<div class="image">
<a href="/sendungen/der-krieg-und-ich/zeitzeuge-josef-koenigsberg-ueberlebte-dank-helfern-das-kz-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/sendungen/der-krieg-und-ich/1588944275854%2Ckoenigberg-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.png 320w,/sendungen/der-krieg-und-ich/1588944275854%2Ckoenigberg-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/sendungen/der-krieg-und-ich/1588944275854,koenigberg-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.png"   class="" data-copyright="Foto: SWR" alt="Zeitzeuge (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/sendungen/der-krieg-und-ich/zeitzeuge-josef-koenigsberg-ueberlebte-dank-helfern-das-kz-100.html" class="teasertracking clickzone">
<span class="topline">Zeitzeuge</span>
<span itemprop="headline">Er hat sein Leben Helfern im KZ zu verdanken</span>
</a>
</h2>
</header>
<a href="/sendungen/der-krieg-und-ich/zeitzeuge-josef-koenigsberg-ueberlebte-dank-helfern-das-kz-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Josef Königsberg überlebt das Konzentrationslager, weil ihm immer wieder Menschen helfen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-4">
<article id="video-eva-aus-der-tschechischen-republik-8-102" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-asterus rubrik-knet-derkriegundich teaser-16by9" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1057373803]","creation":"[Eva_aus_der_Tschechischen_Republik]","url":"[https://www.kindernetz.de/sendungen/der-krieg-und-ich/eva-aus-der-tschechischen-republik-8-102.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Der Krieg und ich","chapter1":"Sendungen","name":"Eva_aus_der_Tschechischen_Republik","customObject":{"11":"20200511160032","1":"DESWR/BADN0_WEB_kindernetz_eva-aus-der-tschechischen-republik-8-102","12":"keiner Redaktion zugeordnet","2":"seite","3":"Eva_aus_der_Tschechischen_Republik","5":"kindernetz.de","6":"Nein","7":"Nein","8":"29","10":"https://www.kindernetz.de/sendungen/der-krieg-und-ich/eva-aus-der-tschechischen-republik-8-102.html"},"level2":"29"}</script>
<header>
<div class="image">
<a href="/sendungen/der-krieg-und-ich/eva-aus-der-tschechischen-republik-8-102.html" class="teasertracking clickzone">
<picture>
<source srcset="/sendungen/der-krieg-und-ich/1587544363932%2Cimage-swr-260862~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/sendungen/der-krieg-und-ich/1587544363932%2Cimage-swr-260862~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/sendungen/der-krieg-und-ich/1587544363932,image-swr-260862~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: SWR, SWR/LOOKSfilm" alt="Eva (Foto: SWR, SWR/LOOKSfilm)" title="Foto: SWR, SWR/LOOKSfilm" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/sendungen/der-krieg-und-ich/eva-aus-der-tschechischen-republik-8-102.html" class="teasertracking clickzone">
<span class="topline">Folge 8</span>
<span itemprop="headline">Eva aus der Tschechischen Republik</span>
</a>
</h2>
</header>
<a href="/sendungen/der-krieg-und-ich/eva-aus-der-tschechischen-republik-8-102.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Eva kommt im Konzentrationslager Auschwitz an. Es ist schrecklich dort. Doch ihre Freundin und die Musik geben ihr Kraft.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
</div>
</div>
</div>
</div> </div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-07-18T10:10:00">
<span class="date">18.7.2019</span
><span class="time">, 10:10 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
SWR
<meta itemprop="name" content="SWR">
</dd>
</dl>
</div>
</footer>
</div>

</article>

<!-- ATI -->
<script type="text/template" id="ati" data-x8="29" data-chapter2="Der Krieg und ich" data-chapter1="Sendungen" data-update="20210710122229" data-pageId="SWR3740456783" data-x10="https://www.kindernetz.de/sendungen/der-krieg-und-ich/esther-bejarano-wie-sie-das-konzentrationslager-ueberlebt-hat-102.html" data-name="Interview_So_überlebte_sie_das_KZ" data-x12="keiner Redaktion zugeordnet" data-x11="20200326102039" data-x1="DESWR/BADN0_WEB_kindernetz_esther-bejarano-wie-sie-das-konzentrationslager-ueberlebt-hat-102" data-x2="seite" data-x3="Interview_So_überlebte_sie_das_KZ" data-x5="kindernetz.de" data-x6="Nein" data-level2="29" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="sendungen,der-krieg-und-ich"></script>




</main>

<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR Kindernetz">
<link itemprop="url" href="https://www.kindernetz.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/SWR_Kindernetz">

<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName"
content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>

<footer id="footer" role="contentinfo" data-crawler="ignore" data-nosnippet>
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Info</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="https://www.kindernetz.de/infos/was-laeuft-im-tv-100.html" data-pjax="0" role="menuitem">Was läuft im TV?</a>
</li>
<li role="presentation">
<a href="https://www.kindernetz.de/impressum/formular-kindernetz-100.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.kindernetz.de/datenschutz/index.html" data-pjax="0" role="menuitem">Datenschutz</a>
</li>
<li role="presentation">
<a href="https://www.kindernetz.de/home/netiquette-104.html" data-pjax="0" role="menuitem">Netiquette</a>
</li>
<li role="presentation">
<a href="https://www.kindernetz.de/home/medienkompetenz-106.html" data-pjax="0" role="menuitem">Medienkompetenz</a>
</li>
<li role="presentation">
<a href="https://www.kindernetz.de/wissen/eltern-info-102.html" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Eltern-Info</a>
</li>
</ul>
</li>
<li role="presentation">
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-8">Kanäle</button>
<ul class="collapse" id="collapse-8">
<li role="presentation">
<a href="https://www.kindernetz.de/infos/kindernetz-podcast-102.html" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://www.kindernetz.de/infos/social-media-104.html" data-pjax="0" role="menuitem">Social Media</a>
</li>
</ul>
</li>
<li role="presentation">
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-12">Links</button>
<ul class="collapse" id="collapse-12">
<li role="presentation">
<a href="https://www.kindernetz.de/assets/kindernetz/byebye.html?https%3A%2F%2Fwww.ardmediathek.de%2Fkinderfamilie%2F%3FisChildContent" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">ARD Mediathek</a>
</li>
<li role="presentation">
<a href="https://www.kindernetz.de/assets/kindernetz/byebye.html?https%3A%2F%2Fwww.br.de%2Fkinder" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">BR Kinder</a>
</li>
<li role="presentation">
<a href="https://www.kindernetz.de/assets/kindernetz/byebye.html?https%3A%2F%2Fwww.mdr.de%2Fkinder" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">MDR Kinder</a>
</li>
<li role="presentation">
<a href="https://www.kindernetz.de/assets/kindernetz/byebye.html?https%3A%2F%2Fkinder.wdr.de%2F" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">WDR Kinder</a>
</li>
<li role="presentation">
<a href="https://www.kindernetz.de/assets/kindernetz/byebye.html?https%3A%2F%2Fwww.kika.de%2F" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">KiKA</a>
</li>
<li role="presentation">
<a href="https://www.kindernetz.de/assets/kindernetz/byebye.html?https%3A%2F%2Fwww.kika.de%2Flivestream%2Findex.html" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">KiKA Livestream</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="https://www.kindernetz.de" role="menuitem">kindernetz</a>
</li>
<li role="presentation"><a href="/datenschutz/index.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="/impressum/index.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2021</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'kindernetz.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Interview_So_überlebte_sie_das_KZ',
level2: 29
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter2: 'Der Krieg und ich',
chapter1: 'Sendungen',
update: '20210710122229',
pageId: 'SWR3740456783'
})
tag.customVars.set({
site: {
11: '20200326102039',
1: 'DESWR/BADN0_WEB_kindernetz_esther-bejarano-wie-sie-das-konzentrationslager-ueberlebt-hat-102',
12: 'keiner Redaktion zugeordnet',
2: 'seite',
3: 'Interview_So_überlebte_sie_das_KZ',
5: 'kindernetz.de',
6: 'Nein',
7: 'Nein',
8: 29,
10: 'https://www.kindernetz.de/sendungen/der-krieg-und-ich/esther-bejarano-wie-sie-das-konzentrationslager-ueberlebt-hat-102.html'
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>


</body>
</html>

